Клуб Владельцев и любителей Мотоциклов BMW
ТЕРРИТОРИЯ ПОЗИТИВА

АВТОДОМ - Зимнее хранение 2017 2X4STATION
Показано с 1 по 11 из 11

Тема: Не работает задний ход k 1200 LT

  1. #1
    Новичок
    Регистрация
    04.06.2014
    Имя
    Ильгар
    Мотоциклы
    BMW K 1200 LT
    Сообщений
    25
    Поблагодарил(а)
    0
    Получено благодарностей: 0 (сообщений: 0).
    Может кто сталкивался. Сделал зимой ТО. Заменил АКБ, поменял клемму ( - ). Завожу ,включаю задний ход , лампа желтая загораеться, на кнопку стартера нажимаю, лампа моргае но не едит. Думал может провод на плюс забыл одеть но нет. Блок управления задним ходом щелкает. Даже незнаю куда дальше лезть?

  2. #2
    похоже на плохой контакт где-то... возможно на клемме
    просто мнение

  3. #3
    Местный Аватар для филин
    Регистрация
    17.09.2012
    Имя
    Виталий
    Мотоциклы
    BMW K 1200 LT , SUZUKI
    Адрес
    Литва
    Сообщений
    102
    Поблагодарил(а)
    14
    Получено благодарностей: 30 (сообщений: 19).
    Не все провода подключил к плюсовой клеме.

  4. #4
    Новичок
    Регистрация
    04.06.2014
    Имя
    Ильгар
    Мотоциклы
    BMW K 1200 LT
    Сообщений
    25
    Поблагодарил(а)
    0
    Получено благодарностей: 0 (сообщений: 0).
    Да там их всего два. Основной от стартера и второй на блок управления з/х. Все одел на месте. Может еще где разъемы есть?

  5. #5
    Местный Аватар для филин
    Регистрация
    17.09.2012
    Имя
    Виталий
    Мотоциклы
    BMW K 1200 LT , SUZUKI
    Адрес
    Литва
    Сообщений
    102
    Поблагодарил(а)
    14
    Получено благодарностей: 30 (сообщений: 19).
    Есть минусовые колодки,их две,с лева и c права,за акумом возле заднего крыла. Попробуй на подножке незаводя мотор включить з/х,колесо входит в зацеп?

  6. #6
    Новичок
    Регистрация
    04.06.2014
    Имя
    Ильгар
    Мотоциклы
    BMW K 1200 LT
    Сообщений
    25
    Поблагодарил(а)
    0
    Получено благодарностей: 0 (сообщений: 0).
    Попробую. Спасибо!

  7. #7
    Новичок
    Регистрация
    04.06.2014
    Имя
    Ильгар
    Мотоциклы
    BMW K 1200 LT
    Сообщений
    25
    Поблагодарил(а)
    0
    Получено благодарностей: 0 (сообщений: 0).
    Колесо в зацеп входит. Колодки минусовые проверил. Пластик снял. Клеммы и разъемы все на месте. Самое интересное что , после всех этих манипуляций раньше лампа з/х горела просто ,а после нажатия стартера моргала и блок щелкал , а сейчас лампа сразу моргает и ни чего не щелкает. Что за фигня не пойму?

  8. #8
    Местный Аватар для филин
    Регистрация
    17.09.2012
    Имя
    Виталий
    Мотоциклы
    BMW K 1200 LT , SUZUKI
    Адрес
    Литва
    Сообщений
    102
    Поблагодарил(а)
    14
    Получено благодарностей: 30 (сообщений: 19).
    Давно разбирал я это место, по моему с верху КП есть концевик, который видит включёный ЗХ, провода идут в коробку под баком, лампа должна гореть постоянно, а при нажатии старта повышаются обороты двигателя. Там что то с элекро, механика в порядке.

  9. #9
    Новичок
    Регистрация
    04.06.2014
    Имя
    Ильгар
    Мотоциклы
    BMW K 1200 LT
    Сообщений
    25
    Поблагодарил(а)
    0
    Получено благодарностей: 0 (сообщений: 0).
    В сервисе На Ильменке приговорили блок заднего хода к замене. Стоимость 80т. Мля ! Чему там ломаться то?

  10. #10
    Местный Аватар для alex_LT
    Регистрация
    07.12.2013
    Имя
    Алексей
    Мотоциклы
    BMW K 1200 LT
    Адрес
    Москва, Тушино
    Сообщений
    552
    Поблагодарил(а)
    105
    Получено благодарностей: 92 (сообщений: 62).

  11. #11
    Ни кто не пробовал разобрать и починить?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •